Skocz do zawartości

Błędy i Bugi

Znalazłeś jakiś błąd lub bug na Lobby? Koniecznie zgłoś go w tym dziale.

Podfora

  1. Archiwum

    Archiwum działu "Błędy i Bugi".

    31
    odpowiedzi

14 tematów w tym forum

  1. Dział "Błędy i Bugi"

    • 0 odpowiedzi
    • 148 wyświetleń
  2. [Błąd] Powtórzenie wyrazu

    • 0 odpowiedzi
    • 55 wyświetleń
  3. [Błąd] Literówka

    • 0 odpowiedzi
    • 71 wyświetleń
  4. [Bug] Musisz być zalogowany!

    • 0 odpowiedzi
    • 66 wyświetleń
  5. [Błąd] zły napis na hubie

    • 4 odpowiedzi
    • 275 wyświetleń
  6. [Błąd] wiadomość przy wejściu na hub1

    • 0 odpowiedzi
    • 84 wyświetleń
  7. Błąd

    • 2 odpowiedzi
    • 151 wyświetleń
  8. Błąd

    • 1 odpowiedź
    • 104 wyświetleń
    • 3 odpowiedzi
    • 119 wyświetleń
  9. [Błąd] Niedokończony domek na hubie

    • 3 odpowiedzi
    • 194 wyświetleń
  10. [Bug] Teleporter

    • 0 odpowiedzi
    • 106 wyświetleń
  11. [Błąd] Pisanie na hub

    • 3 odpowiedzi
    • 393 wyświetleń
  12. [Bug] Brak skina

    • 4 odpowiedzi
    • 406 wyświetleń
    • 5 odpowiedzi
    • 794 wyświetleń
  • Przeglądający   0 użytkowników

    Brak zarejestrowanych użytkowników przeglądających tę stronę.

×

Powiadomienie o plikach cookie

Umieściliśmy na Twoim urządzeniu pliki cookie, aby pomóc Ci usprawnić przeglądanie strony. Możesz dostosować ustawienia plików cookie, w przeciwnym wypadku zakładamy, że wyrażasz na to zgodę. Przeglądając forum akceptujesz Warunki użytkowania wraz z Regulamin oraz Polityka prywatności