Jump to content
Sign in to follow this  
Keryot

Coś poszło nie tak jak powinno

Recommended Posts

1. Twój nick: kultek
2. Nazwa błędu/bugu: Strona nie działa po kliknięciu numeru "2"
3. Opis błędu/bugu: Gdy w klubach klikniemy nr. 2 (na górze) wyskakuje to co jest pokazane na screeenie
4. Data zdarzenia: 14.03.2019
5. Screeny/Filmiki: https://imgur.com/a/Ohajscy

Share this post


Link to post
Share on other sites


Sprawdziłem to przed chwilą i mi wszystko działa. Może to był jednorazowy błąd na forum, a odświeżałeś stronę po wystąpieniu tego błędu i pokazywało tobie ten sam błąd?

Share this post


Link to post
Share on other sites
14 minut temu, Vaster napisał:

Sprawdziłem to przed chwilą i mi wszystko działa. Może to był jednorazowy błąd na forum, a odświeżałeś stronę po wystąpieniu tego błędu i pokazywało tobie ten sam błąd?

 

21 godzin temu, _ILOVEMAKAPAKA_ napisał:

@kultek mi normalnie działa. Spróbuj teraz.

Błąd był jednorazowy, kontaktowałem się już z Hugo  w tej sprawie i powiedział, że jutro to sprawdzi. (To "Jutro" trwa więcej niż mi się wydaje xd)

Share this post


Link to post
Share on other sites
Godzinę temu, Hugo napisał:

Wczoraj była aktualizacja silnika. Czy błąd nadal występuje?

Nie, było to jednorazowe

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue. By using this site, you agree to our Terms of Use along with Guidelines and Privacy Policy